Announcement

Collapse
No announcement yet.

First Level Not Showing Feet and Inches

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    First Level Not Showing Feet and Inches

    I didn't want to hijack the other level thread, but I asked Cliff how he got his first level to show 0'-0" instead of 0" like mine always show.

    His response was change the project units to feet and fractional inches.

    That's what I have it set to and it's still showing 0" for the level. Any ideas?
    Attached Files
    Dan

    #2
    uncheck suppress zero feet
    Cliff B. Collins
    Registered Architect
    The Lamar Johnson Collaborative Architects, St. Louis, MO
    Autodesk Expert Elite

    Comment


      #3
      AHHhhh, of course. :banghead:

      Well, I hate when it shows 0'-3", so I guess I'll have to live with 0" at the level callout. Thanks!
      Dan

      Comment

      Related Topics

      Collapse

      Working...
      X